Problemas con QuickConnect

En algunas ocasiones cuando vamos a configurar por primera vez nuestro QuickConnect de Synology al ir a crear o al ingresar una cuenta nos da error de Red. Esto puede estar causado por dos cosas principalmente.

  1. Configuración de Red: Posiblemente tengamos mal configurada la Puerta de enlace, el DNS o la máscara de subred.
    Para comprobarlo debemos ir a:
    Panel de control --> Red --> Interfaz de Red --> Seleccionamos la red que queremos y le damos a Editar. En esa pantalla podremos editar las opciones antes mencionadas.

  2. IPv6 Activo: Con algunas compañías de Internet el tener la IPv6 activa puede hacer que no funcione correctamente. Para ello lo mejor es desactivarlo tanto la configuración general como en todas las conexiones que tengamos configuradas.
    Para comprobarlo debemos ir a:
    Panel de Control --> Red--> Interfaz de Red --> Seleccionamos la red que queremos y le damos a Editar. Una vez dentro vamos a la pestaña IPv6 y lo marcamos como “Desactivado”.
¿Tiene más preguntas? Enviar una solicitud

Comentarios

  • Avatar
    Alfredo Cabeza Yus

    Estoy navegando sin problemas por internet

  • Avatar
    Soporte

    No a todo el mundo le pasa, tanto el router como el proveedor de internet tienen mucho que ver.

  • Avatar
    Alfredo Cabeza Yus

    Acabo de reiniciar el router y ahora vuelve a funcionar, pero siguer el error de la configuración de quickconnect

  • Avatar
    Soporte

    Espero que con lo que hemos hablado por teléfono se halla solucionado todo.



  • Qnap
  • Thecus
  • Synology
  • Icy Box
  • Icy Dock
  • Raidon
  • Seagate
  • Toshiba
  • LaCie
  • Vivotek
  • Western digital
  • CyberPower